HomeIl ClubForumRadunivideoGadgetContatti
  • Primo Piano

Cosa aspetti a registrarti al nostro forum?
Oltre ad avere la possibilità di trovare rapidamente ciò che cerchi, potrai accedere alle aree riservate e porre i tuoi quesiti direttamente alla nostra community.

Registrati subito!

Disattivazione ASC

Discussioni specifiche sulla Peugeot 4007

Disattivazione ASC

Messaggiodi 8gil1 il 03/01/2011, 14:35

Ciao ragazzi come da titolo vorrei capire come disattivarlo perché leggendo le istruzioni dice che a veicolo fermo è necessario premere il pulsante ASC OFF per disattivarlo e nel cruscotto appare la spia della disattivazione poi una volta raggiunta una determinata velocità si riattiva automaticamente.
Ora fin qui tutto chiaro ma il mio problema è che se io spingo il pulsante, nel cruscotto non mi appare nessuna spia, per cui io non so mai se è attivo o meno.
Vorrei capire se è un problema mio oppure se è cosi anche per voi cioè la spia vi si accende?
Grazie a tutti.
8gil1
Peugeottista curioso
 
Messaggi: 15
Iscritto il: 14/12/2010, 11:37

Re: Disattivazione ASC

Messaggiodi andimar il 04/01/2011, 0:58

L'ASC si disattiva tenendo premuto il relativo pulsante per 4/5 secondi e quindi ti compare sul display "ASC off". Se tale simbolo non compare è evidente che l'ASC è attivo.
Avatar utente
andimar
Peugeottista appassionato
 
Messaggi: 156
Età: 48
Iscritto il: 14/01/2010, 14:56
Località: Cicciano (Na)

Re: Disattivazione ASC

Messaggiodi 8gil1 il 04/01/2011, 9:05

Intanto grazie, non sapevo lo si dovesse tenere premuto per alcuni secondi, nel pomeriggio provo e poi ti faccio sapere.
Grazie ancora sei un grande!!! :applause:
8gil1
Peugeottista curioso
 
Messaggi: 15
Iscritto il: 14/12/2010, 11:37

Re: Disattivazione ASC

Messaggiodi 8gil1 il 04/01/2011, 14:43

Ho seguito il tuo consiglio ed è tutto a posto funziona bene.
Grazie ancora sei stato molto gentile.
Potete anche chiudere la discussione.
8gil1
Peugeottista curioso
 
Messaggi: 15
Iscritto il: 14/12/2010, 11:37

Re: Disattivazione ASC

Messaggiodi Rikdanger il 04/01/2011, 18:49

Benissimo avevo anche io lo stesso preblema risolto!!!
Rikdanger
Peugeottista curioso
 
Messaggi: 6
Iscritto il: 19/05/2010, 7:06


Torna a 4007

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti